Ошибка jQuery UI Datepicker

Так или иначе, по умолчанию jQuery UI Datepicker (загруженный domain/wp-includes/script-loader.php в строке 214 в версии 4.7 дает javascript-ошибки в консоли. Это строка, загружаемая в файл:

 $scripts->add( 'jquery-ui-datepicker', "/wp-includes/js/jquery/ui/datepicker$dev_suffix.js", array('jquery-ui-core'), '1.11.4', 1 ); 

И вот ошибка:

 edit.php:81 GET http://jquery-ui.googlecode.com/svn/tags/latest/ui/i18n/jquery.ui.datepicker-nl.js?ver=4.7 

Он возвращается с 404. Как исправить эту ошибку?

Я искал файлы wp-admin и wp-includes , но я просто не могу понять, почему эта ошибка присутствует.


ВАЖНО: я не хочу менять какой-либо код wp-admin. Предпочтительно, я хочу использовать hooks через мой собственный плагин (или файл functions.php темы)

Solutions Collecting From Web of "Ошибка jQuery UI Datepicker"